IPMS.DK

Gå til nyt forum. Dette forum er gammel reference
Dato og tid er fre nov 22, 2019 12:40 am

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 4 indlæg ] 
Forfatter besked
 Titel: Vallejo maling i airbrush
Indlæg: fre aug 12, 2005 4:31 pm 
Offline
Kan bare det med æts og resin

Tilmeldt: man maj 30, 2005 9:15 pm
Indlæg: 615
Geografisk sted: Hørsholm
Hej alle

Jeg er i gang med at male en model med Vallejo maling og fortyndet med noget sterilt vand, som jeg havde stående (ca. 2 år gammelt) . Jeg oplevede at malingen ikke blev helt homogen og da den blev sprøjtet på modellen, så lå malingen i små "klumper". :cry: Endvidere var maling laaaaaang tid om at tørre.
Så prøvede jeg at fortynde med frisk vand fra hanen på en anden model og her blev resultatet meget bedre.

Jeg skulle mene at begge gange blev malingen fortyndet tilstrækkeligt.

Har I andre oplevet tilsvarende??

mvh
Ole Østergaard


Top
 Profil Email  
 
 Titel:
Indlæg: fre aug 12, 2005 5:05 pm 
Tja måske du skulle kigge lidt på den Vallejo tråd lidt længere nede. Hvis du skal bruge Vallejo maling i airbrush så skal du bruger Vallejo air maling ellers bliver det noget være noget.

Jeg har dog aldrig haft problemer med at Vallejo tager lang tid om at tørre


Top
  
 
 Titel:
Indlæg: man aug 15, 2005 5:18 pm 
Offline
Kan bare det med æts og resin

Tilmeldt: man maj 30, 2005 9:15 pm
Indlæg: 615
Geografisk sted: Hørsholm
Tak for svarene, men det er nu ikke helt det, jeg spørger om.

Jeg bruger selv både den almindelig vallejo og air vallejo mailling samt deres fortynder, men jeg synes at deres fortynder ikke fortynder tilstrækkeligt, så jeg fortynder yderligere med vand. Og her er det så mit spørgmål kommer.

Har nogen oplevet forskel i resultater alt efter hvilken type vand (f.eks. almindelig postevand el. destilleret vand), der er anvendt ?

mvh
Ole Østergaard


Top
 Profil Email  
 
 Titel:
Indlæg: man aug 15, 2005 6:30 pm 
Åhh ja så misforstod jeg dig.
Jeg bruger kun demineraliseret vand ... om det er nødvendigt ved jeg ikke, jeg tænkte bare at hvis jeg så får problemmer så var det da i hvertfald ikke vandets skyld.


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 4 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum

Søg efter:
Hop til:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team